Aktuelle Programmversionen

Apollon 4.0.4.5 25.04.2017 Vollversion

Diese Version benötigt die DaNiS-Datenbank und einen MySQL-Server.
Bitte installieren Sie daher die aktuelle DaNiS-Version.

Freischaltung beider Programme mit dem DaNiS-Code.

Lesen Sie gern die Installationshinweise.

 

Hier sind nur die Hauptversionen verlinkt. Falls Sie aufgrund älterer Erlasslagen ältere Versionen von Apollon benötigen, wenden Sie sich bitte an die angegebene Supportadresse. Der entsprechende Link kann Ihnen dann zugeleitet werden.

Drucken

Sie möchten diesen Inhalt mit anderen teilen?

Niedersachen-Portal
Ich möchte diesen Inhalt über einen Social Network- oder einen Bookmark-Dienst teilen:

* Pflichtfelder
Apollon_Downloads

Ilga Bliek: Kontakt Schulverwaltung

CAPTCHA Image[ neues Bild ]
zum Seitenanfang
zur mobilen Ansicht wechseln